Problemi e segnalazioni

Forum dedicato a tutto ciò che è inerente la community: commenti, suggerimenti, presentazione nuovi iscritti, segnalazione problemi.
Avatar utente
MicheleForchini
Messaggi: 1050
Iscritto il: 8 maggio 2006, 20:23
Località: Casazza

Re: Tagboard...perchè no?

Messaggio da MicheleForchini » 7 maggio 2008, 11:46

alla fine se due o più utenti vogliono interagire non devono far altro che chiedersi l'indirizzo Msn messenger: a quel punto una volta che si è on line entrambi si può chattare senza problemi e in tutta tranquillità.
tieni,ecco il mio ecopass...un giorno scoprirai il suo valore

Avatar utente
Matteo Riboldi
Amministratore
Amministratore
Messaggi: 6648
Iscritto il: 26 marzo 2005, 11:58
Località: Lissone (MB)

Re: Tagboard...perchè no?

Messaggio da Matteo Riboldi » 7 maggio 2008, 12:00

Si, esatto Michele. E' un'ottima alternativa alla tag board.
Matteo Riboldi
Amministratore della community

Avatar utente
Giada Sponza
Moderatore
Moderatore
Messaggi: 508
Iscritto il: 25 marzo 2003, 10:40
Località: Trieste

Problema tecnico - reinserire avatar

Messaggio da Giada Sponza » 29 agosto 2009, 19:00

A causa di un problema tecnico, gli avatar sono stati rimossi. Vi invitiamo pertanto a ricaricarli :-)
Giada Sponza
Moderatore della community

Avatar utente
Francesco Canovi
Amministratore
Amministratore
Messaggi: 409
Iscritto il: 16 dicembre 2002, 14:33
Località: Carpineti, Reggio Emilia

Re: Problema tecnico - reinserire avatar

Messaggio da Francesco Canovi » 31 agosto 2009, 17:27

Purtroppo non è stata colpa nostra. Si tratta di un bug del software del forum che utilizziamo. Speriamo sia risolto in un futuro aggiornamento.
Francesco Canovi
Amministratore della community

Avatar utente
Sbirulino
Messaggi: 865
Iscritto il: 4 novembre 2008, 12:36
Località: Roma

Re: [Forum] - Domanda ai moderatori..

Messaggio da Sbirulino » 27 novembre 2009, 15:18

Scusate ma non sapevo dove postare e non mi sembrava il caso di aprire un nuovo topic per chiedere: a voi gli argomenti attivi funzionano? sono un pò di giorni che se clicco sugli argomenti attivi non esce nessun argomento :roll:
Il mio è un caso isolato o avete il mio stesso problema? #-o
Tutto quello che hai sempre voluto è dall’altro lato della paura.

Avatar utente
Matteo Riboldi
Amministratore
Amministratore
Messaggi: 6648
Iscritto il: 26 marzo 2005, 11:58
Località: Lissone (MB)

Re: [Forum] - Domanda ai moderatori..

Messaggio da Matteo Riboldi » 27 novembre 2009, 15:38

Sai che non ho mai utilizzato questa funzione? Comunque non va.... non vorrei fosse un aggiornamento che nei giorni scorsi ha fatto francesco.
Scrivigli una mail facendo presente questo problema. francesco.canovi@parksmania.it
Matteo Riboldi
Amministratore della community

Avatar utente
Lokeren_ITA
Messaggi: 193
Iscritto il: 16 gennaio 2008, 16:33
Località: Nord Piemonte

[Forum Parksmania Club] Problemi e segnalazioni

Messaggio da Lokeren_ITA » 31 gennaio 2010, 18:07

non riesco più ad usare il comando "Argomenti attivi", mi escono empre 0 risultati.......qualcuno può aiutarmi per favore?

Fabio D.B.
Messaggi: 284
Iscritto il: 22 luglio 2009, 23:37
Località: La Spezia
Contatta:

Re: non funziona il comando "Argomenti attivi"

Messaggio da Fabio D.B. » 10 marzo 2010, 17:14

Mi associo anche io, è parecchio che suddetto comando non funziona... è possibile una verifica?
Fabio

Avatar utente
Francesco Canovi
Amministratore
Amministratore
Messaggi: 409
Iscritto il: 16 dicembre 2002, 14:33
Località: Carpineti, Reggio Emilia

Re: non funziona il comando "Argomenti attivi"

Messaggio da Francesco Canovi » 12 aprile 2010, 16:30

Purtroppo il problema è, al momento, privo di soluzione.
Stiamo investigando con gli sviluppatori del sistema del forum.
Francesco Canovi
Amministratore della community

Avatar utente
caterperez
Messaggi: 734
Iscritto il: 7 maggio 2009, 6:28
Località: Concorezzo(MB)

Re: Portale Parksmania.it: suggerimenti e segnalazione probl

Messaggio da caterperez » 3 gennaio 2012, 23:27

Ciao, da oggi quando uso l'opzione messaggi recenti, mi ripesca messaggi addirittura del 2009, non riesco a capire se sia un mio problema o del sito. Grazie e buona serata.

Avatar utente
Matteo Riboldi
Amministratore
Amministratore
Messaggi: 6648
Iscritto il: 26 marzo 2005, 11:58
Località: Lissone (MB)

Re: [Forum Parksmania] Problemi e segnalazioni

Messaggio da Matteo Riboldi » 4 gennaio 2012, 7:59

Se li trovi tutti nelle nuove sezioni create, è normale. Sono messaggi copiati e spostati da sottosezioni vecchie a nuove.
Matteo Riboldi
Amministratore della community

OmbraNotturna
Messaggi: 2256
Iscritto il: 24 giugno 2011, 9:07

Re: [Forum Parksmania] Problemi e segnalazioni

Messaggio da OmbraNotturna » 9 gennaio 2012, 21:59

Non so se è la sezione giusta... ci provo.

Ho notato che tutti gli hyperlink sul forum aprono il link nella stessa pagina e non in una nuova pagina/scheda. Non si può fare in modo che questo avvenga ?

Grazie
** Giulio **

Avatar utente
Andrea Ricci
Messaggi: 1906
Iscritto il: 23 giugno 2009, 16:16
Località: Urago d'Oglio (BS)

Re: [Forum Parksmania] Problemi e segnalazioni

Messaggio da Andrea Ricci » 10 gennaio 2012, 0:36

Workaround basta clickare con il tasto centrale (o rotella) del mouse o fare ctrl+click sinistro.
Zanzara Mode ON!

OmbraNotturna
Messaggi: 2256
Iscritto il: 24 giugno 2011, 9:07

Re: [Forum Parksmania] Problemi e segnalazioni

Messaggio da OmbraNotturna » 11 gennaio 2012, 9:48

si può anche fare click col destro e apri in nuova scheda, come faccio io :wink: , ma il punto non è questo :D era per facilitare chi di pc capisce poco e poi perde la pagina di provenienza.
** Giulio **

Avatar utente
Francesco Canovi
Amministratore
Amministratore
Messaggi: 409
Iscritto il: 16 dicembre 2002, 14:33
Località: Carpineti, Reggio Emilia

Re: [Forum Parksmania] Problemi e segnalazioni

Messaggio da Francesco Canovi » 11 gennaio 2012, 10:43

E' normale che i link si aprano nella stessa pagina. Se così non fosse in pochi minuti uno si troverebbe a gestire decine di schede aperte.
Il ctrl+click è un comportamento standard di tutti i browser moderni. Chi ama separare le finestre sicuramente conosce già la funzione.
;)
Francesco Canovi
Amministratore della community

Rispondi

Torna a “Presentazioni nuovi iscritti, suggerimenti, segnalazione problemi”