Pagina 2 di 6

Inviato: 27 giugno 2007, 1:47
da Alberto Piva
Tranquillo... non sei il primo che lo chiede :wink:

[Forum] - Inserimento citazione

Inviato: 29 ottobre 2007, 15:15
da tortuga
Scusate la domanda banale e forse stupida, ma non riesco a capire come si fa a rispondere antecedendo una frase scritta da altri nel riquadro bianco.

Inviato: 29 ottobre 2007, 15:21
da Giada Sponza
Accanto ad ogni messaggio, in alto a destra, trovi il pulsante "Riporta". Basta cliccare sul pulsante relativo al messaggio che vuoi riportare, e ti si aprirà un messaggio di risposta con già compreso il messaggio da citare.

Inviato: 30 ottobre 2007, 9:04
da tortuga
[quote="Giada Sponza"]Basta cliccare sul pulsante relativo al messaggio che vuoi riportare, e ti si aprirà un messaggio di risposta con già compreso il messaggio da citare.[/quote]

Niente, devo essere impedito io perchè come vedi non viene il riquadro bianco ma rimangono le scritte quote=..ecc......

Inviato: 30 ottobre 2007, 9:24
da Giada Sponza
tortuga ha scritto:
Niente, devo essere impedito io perchè come vedi non viene il riquadro bianco ma rimangono le scritte quote=..ecc......
Potrebbe essere forse un problema di browser? A questo punto meglio attendere delucidazioni dai "tecnici" del forum :-)

Inviato: 30 ottobre 2007, 13:42
da Enrico Mocci
Il problema è molto più semplice. Vai nel tuo profilo e, alla voce "Abilita sempre BBCode" selezione SI. Finchè quella voce rimane disabilitata non è possibile utilizzare i vari tag del forum come la quotatura etc etc :wink: Fai una prova e dimmi se poi il problema si risolve, ma son quasi sicuro che il problema è tutto li!!! :wink:

Inviato: 30 ottobre 2007, 15:30
da tortuga
Enrico Mocci ha scritto:Vai nel tuo profilo e, alla voce "Abilita sempre BBCode" selezione SI.
Sto provando a rispondere abilitando i BBCode[/code] e vedo che funziona. Grazie mille.

Inviato: 30 ottobre 2007, 16:19
da Enrico Mocci
Perfetto!!! :D

Verificate i vostri avatar

Inviato: 21 dicembre 2007, 18:18
da Francesco Canovi
Abbiamo qualche problema con gli avatar. Pare che alcuni siano andati persi. Pregherei tutti di controllare il proprio profilo e i propri messaggi e verificare che l'avatar (la vostra immagine) sia correttamente visualizzata. Qualora non lo fosse vi invito a ricaricarla (ora si può).
Segnalatemi qui eventuali sparizioni che sto cercando di capire che accade...
Ciao.

Tagboard...perchè no?

Inviato: 5 maggio 2008, 21:35
da Michele Santarsiere
mi è venuta in mente guardando altri forum...
I pro:
1 è utilissima per chiedere info specifiche senza aprire inutili post
2 è un modo per salutarci e parlare in tempo reale con chi è sul forum

Evitando gli spam eccessivi potrebbe funzionare...che ne dice egregio signor Francesco Canovi???
quali sarebbero i contro???e quali altri eventuali pro??? :wink:

Re: Tagboard...perchè no?

Inviato: 5 maggio 2008, 21:53
da Matteo Riboldi
Voto contro. Io modero un forum e la tagboard è per certi aspetti un'idea simpatica e comoda, per altri è il regno dello spamm e delle troppe mmm come posso dire? Stupidatine? :lol:

Re: Tagboard...perchè no?

Inviato: 5 maggio 2008, 21:55
da Matteo Muschio
Anche io frequento vari forum dove è presente la Tag Board. Beh, che dire... l'idea iniziale è simpatica, può essere simpatica per scambiarsi i saluti e parlare di cavolate, ma... NO. Su un forum così frequentato non può essere altro che fonte di grandissima confusione nonchè un'ottima arma per gli spammers.

Re: Tagboard...perchè no?

Inviato: 5 maggio 2008, 22:12
da Michele Santarsiere
infatti,ho pensato anch'io agli spammisti di prima linea,però è utile...

Re: Tagboard...perchè no?

Inviato: 5 maggio 2008, 22:19
da Cesarina Balconi
utile per cosa? per augurarsi buongiorno, buonasera, buonanotte? :?

Sarà che sono vecchia, ma sinceramente l'utilità di una tag board non l'ho mai capita.

Re: Tagboard...perchè no?

Inviato: 5 maggio 2008, 22:26
da Michele Santarsiere
retrogradi :lol: ...ok come non detto.....