News di Parksmania con feed reader

Per discutere di Parksmania.it, il sito.
Avatar utente
Fabio Ghiotto
Messaggi: 164
Iscritto il: 22 marzo 2003, 21:49
Località: Nottingham (UK)
Contatta:

Messaggio da Fabio Ghiotto » 4 novembre 2005, 8:56

Problema risolto, non avevo visto il tasto sulla homepage.
QuandoDesideriQualcosa,TuttoUniversoCospiraPerchèTuLaOttenga

Avatar utente
Gardaland x sempre
Messaggi: 26
Iscritto il: 8 aprile 2003, 15:50
Località: Non lontano da Gardaland

Messaggio da Gardaland x sempre » 5 novembre 2005, 11:08

L'ho appena usato l'RSS con la nuova homepage personalizzata che Google mette a disposizione e finalmente ora ho le news di parksmania sulla mia homepage di Google! Ragazzi provatela, è troppo bella! Potete personalizzarla come volete.. :o

Avatar utente
Enrico
Messaggi: 49
Iscritto il: 29 marzo 2003, 13:38
Località: Bra (CN)

Messaggio da Enrico » 11 novembre 2005, 16:44

uso sharp reader da un'anno quasi... (non sapevo di essere un pioniere nella tecnologia..... pensavo fosse un sistema diffuso...)
comunque sharp reader richiede un'indirizzo XML perchè il link vostro non lo legge??? Qualcuno sa dirmi? Grazie.

Avatar utente
Francesco Canovi
Amministratore
Amministratore
Messaggi: 409
Iscritto il: 16 dicembre 2002, 14:33
Località: Carpineti, Reggio Emilia

Messaggio da Francesco Canovi » 11 novembre 2005, 17:57

I nostri feed sono creati secondo gli standard, quindi non dovrebbe essere un problema nostro. Tant'è che l'abbiamo testato con diversi feed reader senza problemi. Comunque l'indirizzo dell'xml si può evincere dai pulsanti in home.

E' aggiornato sharp reader?

PS
Non è che è che è una tecnologia nuova. In relatà esiste da diversi anni... ma solo negli ultimi mesi ha iniziato ad essere utilizzata estensivamente, grazie alla diffusione del sistema nei blog.
Francesco Canovi
Amministratore della community

Avatar utente
Fabio Ghiotto
Messaggi: 164
Iscritto il: 22 marzo 2003, 21:49
Località: Nottingham (UK)
Contatta:

Messaggio da Fabio Ghiotto » 29 gennaio 2006, 23:51

Non so se è un problema solo mio, ma da qualche giorno non funzionano più i link RSS di Parksmania. Non funzionano nè cliccandoci sopra (appare una pagina di errore di Firefox) nè usando Thunderbird (mi dice indirizzo non valido).
QuandoDesideriQualcosa,TuttoUniversoCospiraPerchèTuLaOttenga

Avatar utente
Francesco Canovi
Amministratore
Amministratore
Messaggi: 409
Iscritto il: 16 dicembre 2002, 14:33
Località: Carpineti, Reggio Emilia

Messaggio da Francesco Canovi » 30 gennaio 2006, 19:06

Grazie per la segnalazione. Si è verificato un bug, che ora abbiamo risolto.
Ciao!
Francesco Canovi
Amministratore della community

Avatar utente
Fabio Ghiotto
Messaggi: 164
Iscritto il: 22 marzo 2003, 21:49
Località: Nottingham (UK)
Contatta:

Messaggio da Fabio Ghiotto » 21 marzo 2006, 22:46

Sono di nuovo io a rompere le scatole. Volevo solo segnalare che il link RSS delle news dal mondo non funziona
QuandoDesideriQualcosa,TuttoUniversoCospiraPerchèTuLaOttenga

Avatar utente
Silvia Forghieri
Amministratore
Amministratore
Messaggi: 1417
Iscritto il: 21 agosto 2003, 10:35
Località: Como
Contatta:

Messaggio da Silvia Forghieri » 21 marzo 2006, 22:56

Grazie per la segnalazione. Abbiamo appena sistemato!
Silvia Forghieri

Redazione Parksmania.it

Avatar utente
Silvia Forghieri
Amministratore
Amministratore
Messaggi: 1417
Iscritto il: 21 agosto 2003, 10:35
Località: Como
Contatta:

Messaggio da Silvia Forghieri » 29 marzo 2007, 22:30

A causa di un cambio radicale nel software di gestione, il servizio di feed è stato momentaneamente interrotto.
Contiamo di ripristinarlo il prima possibile ma sarà necessario iscriversi nuovamente all'RSS tramite un diverso indirizzo.
Non appena il tutto sarà sistemato ne daremo notizia sul sito.
Silvia Forghieri

Redazione Parksmania.it

Avatar utente
Enrico Mocci
Moderatore
Moderatore
Messaggi: 1350
Iscritto il: 19 settembre 2004, 8:33
Località: Lago di Garda

Messaggio da Enrico Mocci » 14 giugno 2007, 18:19

Ooooh, noto con piacere il ritorno dei feed RSS!!! Gradioso!!! 8)
Enrico Mocci
Moderatore della community

Avatar utente
GALBANINO
Messaggi: 253
Iscritto il: 25 marzo 2003, 0:26
Località: Bologna

Messaggio da GALBANINO » 19 giugno 2007, 20:19

visto che sono un po' tordo.... e che ho un cellulare con lettore rss che funziona a meraviglia con autoblog ad esempio.... non riesco a capire qual'è l'indirizzo che devo settare per leggere il feed parksmania sul mio cellulare :cry:

ti prego Francesco, mi scrivi il link esatto?

Danke

Avatar utente
Enrico Mocci
Moderatore
Moderatore
Messaggi: 1350
Iscritto il: 19 settembre 2004, 8:33
Località: Lago di Garda

Messaggio da Enrico Mocci » 19 giugno 2007, 23:17

Enrico Mocci
Moderatore della community

Avatar utente
Francesco Canovi
Amministratore
Amministratore
Messaggi: 409
Iscritto il: 16 dicembre 2002, 14:33
Località: Carpineti, Reggio Emilia

Messaggio da Francesco Canovi » 19 luglio 2007, 19:03

Come ti trovi con le immagini sul cell? Si vedono bene?
Francesco Canovi
Amministratore della community

Avatar utente
Exar Kun
Messaggi: 233
Iscritto il: 22 settembre 2006, 16:33
Località: Rimini
Contatta:

Re: News di Parksmania con feed reader

Messaggio da Exar Kun » 1 marzo 2008, 13:34

Ciao, volevo segnalare che da qualche giorno non riesco più a "vedere" i Feed RSS ho anche provato a cancellarlo e "riabbonarmi" ma nulla da fare :|
(stesso problema si presenta sia con firefox che con il feed-reader di kde)

Avatar utente
Francesco Canovi
Amministratore
Amministratore
Messaggi: 409
Iscritto il: 16 dicembre 2002, 14:33
Località: Carpineti, Reggio Emilia

Re: News di Parksmania con feed reader

Messaggio da Francesco Canovi » 3 marzo 2008, 15:46

Non ci risultano problemi. Sicuro non dipenda dal tuo sistema?
Qualcun'altro ha problemi simili?
Francesco Canovi
Amministratore della community

Rispondi

Torna a “Il sito Parksmania.it”